video svi 728

Página 1/2
| 2

Por guti33

Rookie (28)

Imagen del guti33

29-03-2013, 14:07

hola msxeros aqui estoy otra vez para preguntar un par de cosillas que se de buena pinta que no hay otro sitio mejor
al lio tengo un svi728 logre hacerle la fuente de alimentacion con datos que me dieron aqui pero usando la salida de audio y video de el ordenador se escucha bien pero se ve en blanco y negro si alguien me puede ayudar.
Otra cosa he seguido las intrucciones para hacerme un cable para cargar los wav y no me funciona creo que lo he hecho bien lo he echo con un cable de teclado de pc. si alguien me lo puede explicar mas acorde a mis conocimientos dejo mi direccion. Enguti33arrobahotmail.com

Login sesión o register para postear comentarios

Por guti33

Rookie (28)

Imagen del guti33

31-03-2013, 14:31

ohoh creo que despues de conseguir cargar un juegos por el cable de cassete transformado por el msxcastool (ya que el waver no he conseguido que me cargara se colgaba en la primera carga) mi msx se ha quedado frito no arranca y escucho un leve zumbido que creo que proviene del rele necesito ayuda por favor

Por anonymous

incognito ergo sum (109)

Imagen del anonymous

31-03-2013, 18:49

¿Cuándo dices frito, es que no hay imagen, no se enciende? ¿Se te enciende algún led o algo que indique que al menos la fuente de alimentación está en marcha?

Por guti33

Rookie (28)

Imagen del guti33

31-03-2013, 20:19

si la fuente funciona y el led de power tambien. yo no entiendo, pero lo del zumbido me hace pensar mal en el rele

Por guti33

Rookie (28)

Imagen del guti33

05-04-2013, 15:41

me comentan en otro foro que puede ser fallo de algun modulo de memoria alguien sabe si esto puede ser cierto

Por PAC

Guardian (5277)

Imagen del PAC

05-04-2013, 17:01

A distancia las cosas no son sencillas... Prueba en el foro en inglés, ahí también hay gente con mucha experiencia y pueden dar alguna pista.

Por guti33

Rookie (28)

Imagen del guti33

05-04-2013, 19:12

ya lo intente pero me ingles es muuuuuuyyyyy cortito y no lo entienden me respondio un tal manuel creo que es de holanda pero no me entendia puedo mandar las fotos de la placa por si la necesita alguien

Por Miguel_Noe

Champion (442)

Imagen del Miguel_Noe

05-04-2013, 19:39

Pon fotos

un saludo

Por guti33

Rookie (28)

Imagen del guti33

05-04-2013, 20:12

perdona miguel_Noe pero no he podido cargar las imagenes te las puedo mandar a algun email?

Por Miguel_Noe

Champion (442)

Imagen del Miguel_Noe

05-04-2013, 21:07

Vale!

Por anonymous

incognito ergo sum (109)

Imagen del anonymous

06-04-2013, 18:59

guti33 wrote:

ya lo intente pero me ingles es muuuuuuyyyyy cortito y no lo entienden me respondio un tal manuel creo que es de holanda pero no me entendia puedo mandar las fotos de la placa por si la necesita alguien

Cuando uséis el traductor de Google sed concisos y usad texto lo más sencillo posible sin jerga. Si te fijas en la traducción que has puesto hay varias palabras en español que Google no ha sido capaz de traducir. Aunque no lo parezca este traductor va mejor de lo que parece y animaría a más de uno a que utilice los foros en inglés aún siendo de esta manera.

Página 1/2
| 2