Symbos

Page 1/2
| 2

By Tolemac

Expert (87)

Tolemac's picture

06-12-2010, 20:38

Hola,

estoy intentando probar el Symbos y siempre me da error de disco. Alguien ha conseguido hacer funciona el Symbos con la tarjeta SD de Leonardo Padial?.

Saludos.

Login or register to post comments

By kabish

Master (223)

kabish's picture

06-12-2010, 21:47

Creo que no hay portado un driver de la tarjeta de padial a symbos, por lo que no podras hacerla funcionar.

By Dreamerm42

Hero (621)

Dreamerm42's picture

08-12-2010, 13:23

Yo lo mas que he conseguido ha sido que salga el escritorio, pero cuando intento hacer funcionar algo, da un mensaje de error de lectura

osea no funciona como dice kabish.

Un saludo.

By guantxip

Paragon (1594)

guantxip's picture

08-12-2010, 13:24

A mí me pasa lo mismo con la CF. Sale el Symbos pero no deja hacer nada más, no sé si faltarán archivos o qué.

By Dreamerm42

Hero (621)

Dreamerm42's picture

08-12-2010, 13:58

By Tolemac

Expert (87)

Tolemac's picture

08-12-2010, 18:51

Hola,

ya los he revisado y son los mismos que vienen con la instalación del Symbos.

Por otro lado he estado leyendo más del tema y he encontrado un link que habla de tema:
http://karoshi.auic.es/index.php?topic=1329.0

Después se enlaza con la web del proyecto. Por lo que he podido leer no está implementado el driver tal y como comentábais.

By Dreamerm42

Hero (621)

Dreamerm42's picture

10-12-2010, 02:25

Puesi ademas lo deja caer en el mensajito de error que aparece, yo esto es lo mas que he conseguido http://www.youtube.com/watch?v=AGuQJSBJ0kg

Incluso monte una imagen a ver si con esa y emulando la disquetera lo engañaba pero nada, una pena:-?;(

un saludo

By guantxip

Paragon (1594)

guantxip's picture

10-12-2010, 07:39

Igual que a mí, sólo funciona la fución quit/salir.

By Tolemac

Expert (87)

Tolemac's picture

10-12-2010, 19:19

Lo mismo me pasa a mi. La verdad es que tendría muy buena pinta un MSX con este sistema.

By guantxip

Paragon (1594)

guantxip's picture

10-12-2010, 23:10

Y la versión de gfx9000 ya no estaba en la página oficial, ¿no?

By txuko

Champion (301)

txuko's picture

20-12-2010, 12:18

Creo que habia que configurar la unidad donde se instalaba el symbos como unidad C: en un autoexec.bas o algo así me parecio leer algún tiempo por ahi, la verdad que que no lo he probado a mi me pasaba lo mismo con el ide de sunrise. Wink

Page 1/2
| 2