Cargar cintas en el Ese System 3

By mesiasmsx

Prophet (3185)

mesiasmsx's picture

08-12-2010, 18:12

Buenas,

Bueno, es que ahora que tengo un lector de cintas que es la caña me gustaria recordar que jumpers debia tener seleccionados en el ES3 para cargarlas. he buscado el tutorial de la sekta pero este ahora no esta disponible, y a mi no me venian las instrucciones. Si hasta ahora creo haberlo hecho bien, he peusto en el ordneador el cable rca blanco en la entrada rca blanca rca del ordenador y el minijack en output load del lector, creo que hasta ahi bien, el jumper 5 lo he bajado para anular disquetera, pero creo que eso n o deberia influir ya que con CTRL+Shift sale directo al basic, me acepta los comandos pero he probado una cinta que en el 75-P el otro dia iba perfecta y ahora no sale ni el mensaje de found.

Gracias.

Login or register to post comments

By Guillian

Prophet (3256)

Guillian's picture

08-12-2010, 20:32

El conector era el rojo, no el blanco. De los jumpers no me acuerdo ahora mismo.
http://soft.mundivia.es/mpazos/ems3_tape.htm

By mesiasmsx

Prophet (3185)

mesiasmsx's picture

08-12-2010, 21:01

OK merciaber si alguie ntiene por ahi el tuto, lo del rojo lo he visto mirando tu enlace, pero sigue sin funcionarme, y este lector y las cintas van bien, no se, seguro que es algo del jumper.

Edit: No entiendo nada, haber, lo tengo peusto en el RCA rojo del ES3 y en el lector en Output Load, he estado mirando el manual en japones y si no lo he entendido mal debe estar el jumper 3 en On, pero nada, y no lo he actualizado y hace un tiempo cargue algunas cintas con otro lector. Este que uso es el mismo modelo que Martos uso para los .CAS , con lo cual digo yo no deberia ser problema.

No se, haber si alguie nme puede verificar la posicion del jumper.

By Tolemac

Expert (87)

Tolemac's picture

08-12-2010, 22:43

Hola,

te acabo de enviar el manual a tu correo.

Saludos.

By mesiasmsx

Prophet (3185)

mesiasmsx's picture

08-12-2010, 23:11

Hola,

te acabo de enviar el manual a tu correo.

Saludos.

Recibido muchas gracias.

Mañana vovlere a porbar, pero me temo que me uqedare igual, segun esto el jumper 3 debe estar apagado, si no lo he entendido mal, y ni apagado ni encendido de momento, no lo entiendo pro que en el 75-p me carga el 98% de las cintas, ya no se que hago mal.

Mañana mas.

Saludos.